Kuwait Linux User Group

phpBB207a.txt
Date: Sunday, March 28, 2004 @ 19:36:43 EST
Topic: story


phpBB versions 2.0.7a and below are susceptible to cross site scripting, SQL injection, and remote command execution attacks. Homepage: http://www.gulftech.org. read more beside check Linux Advisory Watch - March 26, 2004







This article comes from Kuwait Linux User Group
http://www.q8linux.net

The URL for this story is:
http://www.q8linux.net/modules.php?name=News&file=article&sid=7